のページ!!

りたーんズ

困ります

EnteR

ここから↑入ります



もち日本語のみなのでよろしく、って日本語で書いてもわからんですね。
EE4.0以上が良いと思われます、たぶん。
あと、ジャバとか、スタイルシートとか使ってますのでよろしくです。
フレームも使ってるので、それ対応のブラウザでお願いします。